Znikający obraz kamery cofania.

Usprawnienia, modyfikacje, aktualizacje

Moderatorzy: pająk, awanturnik, mireks

Kreda

ROZKRĘCA SIĘ
Posty: 26
https://32.phpbb3styles.net
Rejestracja: 22 lut 2020, 18:51
Model: FREEMONT
Silnik: 2.0 MJ 170 KM
Skrzynia biegów: MANUAL
Rok produkcji: 2012
Przebieg: 112200
Dziękuję za post;: razy

Znikający obraz kamery cofania.

Post autor: Kreda » 26 lut 2020, 20:58

Proszę bardzo o podpowiedzi gdzie szukać przyczyny znikającego obrazu podczas manewru cofania.
Tapicerkę klapy bagażnika miałem zdjęta ale nie znalazłem tam nic podejrzanego. Ruszałem przelotką w klapie ( na wbitym wstecznym obserwując obraz ) i zero reakcji. Możliwe jest że kamera pada czy coś z uconnectem ?

Awatar użytkownika
tomek

LIGA SUBUKA
Posty: 2192
Rejestracja: 03 paź 2012, 10:38
Miejsce zamieszkania: Kraków
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2013
Przebieg: 190000
Otrzymał Podziękowanie: razy

Re: Znikający obraz kamery cofania.

Post autor: tomek » 27 lut 2020, 21:20

Nie wystarczy poruszać wiązką przy tylnej klapie.
Jak ci pada ta wiązka, to pierwszą oznaką jest - miganie obrazu z kamery, brak poprawnej pracy tylnej wycieraczki, brak oświetlenia w klapie, itp. najczęściej w tej kolejności.

Kabel od kamery jest w ekranie i dodatkowej izolacji, zewnętrznie wydaje się być ok, a w środku jest złamany / przerwany.

Jak nie chcesz wymieniać wiązki, musisz delikatnie wzdłuż rozciąć gumową odsłonę (tylko tak, aby dało się ją ładnie złożyć np. na cienkich opaskach elektr.) i wygrzebać wszystkie kable. Kabel od kamery jest charakterystyczny. Pewnie okaże się, iż są uszkodzone i inne, które ledwo się trzymają - padają najczęściej tej cieńsze.

Dla FCA temat wiązki jest znany, i od jakiegoś rocznika są już poprawione, ale za wymianę na nową i tak każą sobie płacić, jak auto po gwarancji

Kreda pisze:
26 lut 2020, 20:58
Proszę bardzo o podpowiedzi gdzie szukać przyczyny znikającego obrazu podczas manewru cofania.
Tapicerkę klapy bagażnika miałem zdjęta ale nie znalazłem tam nic podejrzanego. Ruszałem przelotką w klapie ( na wbitym wstecznym obserwując obraz ) i zero reakcji. Możliwe jest że kamera pada czy coś z uconnectem ?
pozdr.
Tomek

FF, 3.6 V6 Pentastar, AWD Lounge

Kreda

ROZKRĘCA SIĘ
Posty: 26
Rejestracja: 22 lut 2020, 18:51
Model: FREEMONT
Silnik: 2.0 MJ 170 KM
Skrzynia biegów: MANUAL
Rok produkcji: 2012
Przebieg: 112200
Dziękuję za post;: razy

Re: Znikający obraz kamery cofania.

Post autor: Kreda » 27 lut 2020, 23:02

Bardzo dziękuję za wyczerpującą odpowiedź. Teraz wiem na czym stoję. Obecnie mam tylko problem z kamerą więc zakładam że w miarę świeży temat się zaczął w moim przypadku. W innym aucie w przelotce kable pociąłem, przedłużyłem i zrobiłem na konektory o tak przyszłościowo :)
Dziękuję raz jeszcze i pozdrawiam.

ODPOWIEDZ