Czasem po otwarciu włącza się alarm

Opinie i spostrzeżenia

Moderatorzy: awanturnik, mireks

kenio

ROZKRĘCA SIĘ
Posty: 22
https://32.phpbb3styles.net
Rejestracja: 30 sie 2019, 20:33
Miejsce zamieszkania: Poznań
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2014
Przebieg: 153000

Czasem po otwarciu włącza się alarm

Post autor: kenio » 16 lip 2021, 23:09

Witam,

mam taką zagwozdkę, w tę zimę miałem kilka sytuacji, gdzie aku po kilku dniach stania rozładowywał mi się i nie szło uruchomić auta. Wymieniłem starego aku na kwasiaka, i po miesiącu miałem to samo. Po odpuszczeniu mrozów auto normalnie odpala, ale co jakiś czas mam dziwną sytuacje gdzie przy otwieraniu drzwi, załącza mi się alarm, a na wskaźnikach mam -40 stopni (to samo działo się zimą, przy wyładowaniu aku). Po uruchomieniu wszystko wraca do normy ale widać że coś jest gdzieś nie tak. Tylko pytanie gdzie szukać? Jestem prawie pewien że jak wróci zima i niskie temperatury to aku znów mi będzie siadał więc chciałbym rozwiązać tą sprawę raz na zawsze.

Jeśli ktoś miał podobnie i poradził sobie z tematem to będę wdzięczny za poradę.

Pozdrawiam

Awatar użytkownika
tomek

LIGA SUBUKA
Posty: 2396
Rejestracja: 03 paź 2012, 10:38
Miejsce zamieszkania: Kraków
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2013
Przebieg: 235000
Otrzymał Podziękowanie: razy

Re: Czasem po otwarciu włącza się alarm

Post autor: tomek » 18 lip 2021, 19:39

Spróbuj odpiąć aku na dłużej niż 30minut, w celu resetu wszystkich urządzeń. Podłącz akumulator tak, aby w trakcie podłączania nie było nawet sekundowej przerwy (pewne przyłożenie klemy i dokręcenie)
Jak masz odpowiednią apkę, skasuj WSZYSTKIE błędy (łącznie z tymi o niskim napięciu aku i braku komunikacji po CANBUS) ze wszystkich sterowników.

Polecam Appcar DiagFCA, ostatecznie MultiEcuScan.
pozdr.
Tomek

FF, 3.6 V6 Pentastar, AWD Lounge
JGC WK2 6.4 SRT - Biała Furia 8-)
I inne grzmoty :mrgreen:

kenio

ROZKRĘCA SIĘ
Posty: 22
Rejestracja: 30 sie 2019, 20:33
Miejsce zamieszkania: Poznań
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2014
Przebieg: 153000

Re: Czasem po otwarciu włącza się alarm

Post autor: kenio » 19 lip 2021, 11:06

Mówisz że wystarczy go zresetować i usunąć wszystkie błędy żeby wszystko wróciło do normy? Byłoby to dziwne, ale zawsze warto spróbować.

daro_DM

ROZKRĘCIŁ SIĘ
Posty: 64
Rejestracja: 01 mar 2020, 16:03
Miejsce zamieszkania: Var
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2014
Przebieg: 250
Dziękuję za post;: razy

Re: Czasem po otwarciu włącza się alarm

Post autor: daro_DM » 19 sie 2021, 7:22

Ja bym jeszcze zapytał czy wymieniałeś już swój HFM?
On jest głównym sprawcą większości problemów z rozładowaniem w nich. Czy działa Ci bluetooth?

kenio

ROZKRĘCA SIĘ
Posty: 22
Rejestracja: 30 sie 2019, 20:33
Miejsce zamieszkania: Poznań
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2014
Przebieg: 153000

Re: Czasem po otwarciu włącza się alarm

Post autor: kenio » 22 sie 2021, 21:17

Nie wymieniałem, bluetooth działa mi normalnie.

Awatar użytkownika
normi

ZNAWCA
Posty: 556
Rejestracja: 08 lip 2015, 16:36
Miejsce zamieszkania:
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2019
Przebieg: 0000
Otrzymał Podziękowanie: razy

Re: Czasem po otwarciu włącza się alarm

Post autor: normi » 31 sie 2021, 19:50

kenio pisze:
16 lip 2021, 23:09
Witam,

mam taką zagwozdkę, w tę zimę miałem kilka sytuacji, gdzie aku po kilku dniach stania rozładowywał mi się i nie szło uruchomić auta. Wymieniłem starego aku na kwasiaka, i po miesiącu miałem to samo. Po odpuszczeniu mrozów auto normalnie odpala, ale co jakiś czas mam dziwną sytuacje gdzie przy otwieraniu drzwi, załącza mi się alarm, a na wskaźnikach mam -40 stopni (to samo działo się zimą, przy wyładowaniu aku). Po uruchomieniu wszystko wraca do normy ale widać że coś jest gdzieś nie tak. Tylko pytanie gdzie szukać? Jestem prawie pewien że jak wróci zima i niskie temperatury to aku znów mi będzie siadał więc chciałbym rozwiązać tą sprawę raz na zawsze.

Jeśli ktoś miał podobnie i poradził sobie z tematem to będę wdzięczny za poradę.

Pozdrawiam
Witam
Pamiętam, że jak miałem takie sytuacje to za 2-3 dni akumulator padał (zdarzyło mi się 2 razy). Później już po prostu za każdym razem doładowywałem aku (przy tych objawach) i nie miałem już nigdy niespodzianki rano po dłuższym postoju. Sprawdziło mi się to przez kilka lat użytkowania FF-a.
Pozdrawiam

JEEP Compass

kenio

ROZKRĘCA SIĘ
Posty: 22
Rejestracja: 30 sie 2019, 20:33
Miejsce zamieszkania: Poznań
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2014
Przebieg: 153000

Re: Czasem po otwarciu włącza się alarm

Post autor: kenio » 01 wrz 2021, 15:45

No właśnie chciałbym uniknąć ładowania aku bo to mocno upierdliwe. Kupiłem sobie już na takie okazje boostera na zime. Generalnie czasem nawet nie dzieje się to po długim postoju, tylko np. uruchamiam, jadę do sklepu po zakupy, wracam do auta, otwieram auto, włącza się alarm i to -40 stopni. Nie dzieje się to często, z raz na miesiąc może, ale nie ma za bardzo żadnej przyczyny-skutek.

Niedługo zostawiam auto w warsztacie to powiem żeby przy okazji odłączyli to aku na ponad pół godziny i wyrzucili te błędy, chociaż wątpie żeby to było tego przyczyną.

grzesiek2102

ROZKRĘCA SIĘ
Posty: 23
Rejestracja: 21 gru 2020, 9:25
Miejsce zamieszkania: SiemianowiceŚl_Żywiec
Model: FREEMONT
Silnik: 2.0 MJ 140 KM
Skrzynia biegów: MANUAL
Rok produkcji: 2012
Dziękuję za post;: razy

Re: Czasem po otwarciu włącza się alarm

Post autor: grzesiek2102 » 02 wrz 2021, 14:39

A jak teoja sytuacja wygląda z HFM? Bo ewidentnie coś zżera ci prąd u mnie był to moduł HFM, a dokładnie zwiecha bluetooth. Po wyłączeniu HFM wszystko pięknie działa nawet 2 tyg bez jazdy samochód odpala jak zloto, :) wcześniej wymieniłem optime (agm) na zwykłego kwasiaka :) 2 lata spokoju:) I tak jak ty wcześniej kupiłem booster :) teraz leży w szafie a na urlopie robi za powerbank ;)
8-) :-) 8-)

daro_DM

ROZKRĘCIŁ SIĘ
Posty: 64
Rejestracja: 01 mar 2020, 16:03
Miejsce zamieszkania: Var
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2014
Przebieg: 250
Dziękuję za post;: razy

Re: Czasem po otwarciu włącza się alarm

Post autor: daro_DM » 02 wrz 2021, 14:56

Wyjąłbym ten bezpiecznik 131 od hfm, naładował Aku na max i obserwował czy ustąpi:). "Jeździć obserwować..." Jak mawiał klasyk.

daro_DM

ROZKRĘCIŁ SIĘ
Posty: 64
Rejestracja: 01 mar 2020, 16:03
Miejsce zamieszkania: Var
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2014
Przebieg: 250
Dziękuję za post;: razy

Re: Czasem po otwarciu włącza się alarm

Post autor: daro_DM » 21 wrz 2021, 13:44

I jak sytuacja? Udało się zdiagnozować? Zostaw coś potomnym:)

kenio

ROZKRĘCA SIĘ
Posty: 22
Rejestracja: 30 sie 2019, 20:33
Miejsce zamieszkania: Poznań
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2014
Przebieg: 153000

Re: Czasem po otwarciu włącza się alarm

Post autor: kenio » 21 wrz 2021, 21:06

Nie miałem jeszcze kiedy zostawić auta mechanikowi, a sam problem się przez miesiąc nie pojawił jak na razie. Jak tylko zrobię to co sugerujecie to dam znać czy to coś dało, myśle że zacznie się to pojawiać częściej jako że noce robią się coraz chłodniejsze i akumulator będzie bardziej dostawał w ucho więc łatwiej będzie to zdiagnozować.

ODPOWIEDZ