stuknięcie z przodu przy dohamowywaniu z małej prędkości

Moderatorzy: mireks, pająk, awanturnik

tucz

ZNAWCA
Posty: 325
https://32.phpbb3styles.net
Rejestracja: 06 wrz 2015, 17:50
Miejsce zamieszkania: Józefosław
Model: FREEMONT
Silnik: 2.0 MJ 170 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2014
Przebieg: 20260

stuknięcie z przodu przy dohamowywaniu z małej prędkości

Post autor: tucz » 23 sty 2017, 23:54

ostatnio zaczął mi się z przedniej części auta wydobywać stuk w momencie jak dohamowuje autem z małej prędkości do nagłego zatrzymania auta, czyli przykładowo auto jedzie 10km/h i wciskam mocno hamulec. Auto się zatrzymuje, ale słychać dziwny dźwięk z przodu, jakby coś na zawieszeniu. Dodam że to na pewno nie żaden asystent hamowania :)
ktoś się z czymś takim spotkał?

Romek

ROZKRĘCIŁ SIĘ
Posty: 50
Rejestracja: 08 gru 2014, 19:39
Miejsce zamieszkania: Warszawa
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2013
Przebieg: 91600

Re: stuknięcie z przodu przy dohamowywaniu z małej prędkości

Post autor: Romek » 24 sty 2017, 13:24

tucz pisze:ostatnio zaczął mi się z przedniej części auta wydobywać stuk w momencie jak dohamowuje autem z małej prędkości do nagłego zatrzymania auta, czyli przykładowo auto jedzie 10km/h i wciskam mocno hamulec. Auto się zatrzymuje, ale słychać dziwny dźwięk z przodu, jakby coś na zawieszeniu. Dodam że to na pewno nie żaden asystent hamowania :)
ktoś się z czymś takim spotkał?
Witam
Ja mam to samo i walczyłem z ASO że coś jest nie w porządku.
Ale powiedzieli że ten typ tak ma,duża masa auta.Też mi przy przebiegu ok.25000 tak robiło
i nadal tak mam(hamuje delikatnie)Według mnie coś się dzieje z klockami-aktualny przebieg 64.000 i nie wymieniałem klocków jeszcze
Jak ktoś by znał inną przyczynę to też proszę o wsparcie

tucz

ZNAWCA
Posty: 325
Rejestracja: 06 wrz 2015, 17:50
Miejsce zamieszkania: Józefosław
Model: FREEMONT
Silnik: 2.0 MJ 170 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2014
Przebieg: 20260

Post autor: tucz » 24 sty 2017, 17:59

dziwne, że stuki pojawiają się dopiero po 20000 km... tak czy siak podjadę z tym do ASO i może cos wywalczę

Awatar użytkownika
anpa

ROZKRĘCIŁ SIĘ
Posty: 60
Rejestracja: 28 wrz 2012, 21:56
Miejsce zamieszkania: Warszawa
Model: FREEMONT
Silnik: 2.0 MJ 170 KM
Skrzynia biegów: MANUAL
Rok produkcji: 2012
Przebieg: 100000

Post autor: anpa » 24 sty 2017, 19:36

U mnie podobnie. Przychylam się do hipotezy Romka. Jednak jeszcze nie zmieniałem klocków. Potwierdzę jak będę zmieniał klocki. Planuje zamontować na wiosnę EBC Green.

Dodge

ZNAWCA
Posty: 317
Rejestracja: 05 gru 2016, 12:40
Miejsce zamieszkania: Tomaszów Lubelski
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2013
Przebieg: 80000

Post autor: Dodge » 24 sty 2017, 19:38

U mnie stukalo przy dodawaniu i puszczanie gazu .myślałem że to półosie ale dziś na wizycie w serwisie okazało się ze Piasta koła była poluzowana . Ktoś z forum też to miał . Może od tego zacząć .w serisie mówili że już kilka freemontow tak mialo

Dodge

ZNAWCA
Posty: 317
Rejestracja: 05 gru 2016, 12:40
Miejsce zamieszkania: Tomaszów Lubelski
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2013
Przebieg: 80000

Post autor: Dodge » 24 sty 2017, 19:38

U mnie stukalo przy dodawaniu i puszczanie gazu .myślałem że to półosie ale dziś na wizycie w serwisie okazało się ze Piasta koła była poluzowana . Ktoś z forum też to miał . Może od tego zacząć .w serisie mówili że już kilka freemontow tak mialo

Awatar użytkownika
anpa

ROZKRĘCIŁ SIĘ
Posty: 60
Rejestracja: 28 wrz 2012, 21:56
Miejsce zamieszkania: Warszawa
Model: FREEMONT
Silnik: 2.0 MJ 170 KM
Skrzynia biegów: MANUAL
Rok produkcji: 2012
Przebieg: 100000

Post autor: anpa » 24 sty 2017, 19:56

Piasta to też może być dobry trop. Zaraz po zamianie kół z letnich na zimowe, nie miałem efektu stuknięcia przy ostatniej fazie hamowania. Efekt po zmianie kół był krótkotrwały.
A co z piastą może być nie tak? Do wymiany? Czy tylko ponowne skręcenie?

Awatar użytkownika
tomek

LIGA SUBUKA
Posty: 2229
Rejestracja: 03 paź 2012, 10:38
Miejsce zamieszkania: Kraków
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2013
Przebieg: 190000
Otrzymał Podziękowanie: razy

Post autor: tomek » 24 sty 2017, 23:56

anpa pisze:Piasta to też może być dobry trop. Zaraz po zamianie kół z letnich na zimowe, nie miałem efektu stuknięcia przy ostatniej fazie hamowania. Efekt po zmianie kół był krótkotrwały.
A co z piastą może być nie tak? Do wymiany? Czy tylko ponowne skręcenie?
komplet piasty jest na sztywno dokręcony do zwrotnicy czterema śrubami. Jeżeli to miałoby się luzować, to w takim razie jest to niebezpieczne. Jak wymieniałem klocki i tarcze, to dokładnie obejrzałem to i nie sądzę, aby to się samo odkręciło.

Bardziej macie luz na łożysku piasty, lub.... amortyzatory do wymiany. I nie patrzcie na tłumienie - stuki od luzów są nawet jak tłumi dobrze...

A całość zawieszenia sprawdzona? Łączniki stabilizatora przedniego są ok? - jest to najczęściej wymieniany element zawieszenia na polskich drogach w każdym aucie.
pozdr.
Tomek

FF, 3.6 V6 Pentastar, AWD Lounge
JGC WK2 6.4 SRT - Biała Furia 8-)
I inne grzmoty :mrgreen:

Dodge

ZNAWCA
Posty: 317
Rejestracja: 05 gru 2016, 12:40
Miejsce zamieszkania: Tomaszów Lubelski
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2013
Przebieg: 80000

Post autor: Dodge » 25 sty 2017, 22:05

U mnie dokrecil tylko ta śrubę pod tym małym dekielkiem co jest w feldze

Awatar użytkownika
maq

LIGA SUBUKA
Posty: 2920
Rejestracja: 08 paź 2015, 19:39
Miejsce zamieszkania: Józefosław
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2014
Przebieg: 114114
Otrzymał Podziękowanie: razy

Post autor: maq » 25 sty 2017, 22:31

Nakrętkę piasty.
Ostatnio zmieniony 30 sty 2017, 14:42 przez maq, łącznie zmieniany 1 raz.

Bartek39

ZNAWCA
Posty: 290
Rejestracja: 13 lut 2016, 8:49
Miejsce zamieszkania: Wrocław
Model: FREEMONT
Skrzynia biegów: AUTOMAT
Rok produkcji: 2014
Przebieg: 19500

Post autor: Bartek39 » 30 sty 2017, 14:28

Sądzę że to amortyzatory. Też tak miałem w Qubo i po wymianie amorów sprawa się skończyła. Z czasem było to już tak dokuczliwe że przy skręcaniu kołami słychać było specyficzne stukanie.

126p

ROZKRĘCA SIĘ
Posty: 32
Rejestracja: 26 lut 2017, 6:12
Miejsce zamieszkania: Tarnów
Model: FREEMONT
Silnik: 2.0 MJ 170 KM
Skrzynia biegów: MANUAL
Rok produkcji: 2012
Przebieg: 140000

Post autor: 126p » 28 lut 2017, 17:56

Jestem nowym posiadaczem u mnie przy dohamowywraniu z małej prędkości słyszę dźwięk jakby kończonych się klocków hamulcowych. Sprawdzałem klocki raczej ok.

Problem występuje tylko na rozgranych hamulcach.
-------------------------------------------------
2.0 170KM BLACK

suchar

ROZKRĘCA SIĘ
Posty: 37
Rejestracja: 24 lut 2016, 21:04
Silnik: 2.4 170 KM
Przebieg: 0

Post autor: suchar » 15 sie 2017, 19:27

miałem tak teraz po remoncie skrzyni. Okazało się, że ława nie dokręcona , oraz mocowanie poduszki gwint zjechany, trzeba było nagwintować na nowo i po sprawie. Ale przyznam nadenerwowałem się i to bardzo !

Awatar użytkownika
Marco_Fre

CZŁOWIEK FORUM
Posty: 245
Rejestracja: 25 paź 2016, 12:58
Miejsce zamieszkania: Warszawa
Silnik: 2.4 170 KM
Skrzynia biegów: AUTOMAT
Przebieg: 0

Re: stuknięcie z przodu przy dohamowywaniu z małej prędkości

Post autor: Marco_Fre » 11 lis 2018, 22:58

tucz pisze:ostatnio zaczął mi się z przedniej części auta wydobywać stuk w momencie jak dohamowuje autem z małej prędkości do nagłego zatrzymania auta, czyli przykładowo auto jedzie 10km/h i wciskam mocno hamulec. Auto się zatrzymuje, ale słychać dziwny dźwięk z przodu, jakby coś na zawieszeniu. Dodam że to na pewno nie żaden asystent hamowania :)
ktoś się z czymś takim spotkał?
Czy udało się rozwiązać problem? - mam podobnie przy hamowaniu z małej prędkości słychać stuki, jęki z zawieszenia, lewy przód. Tak jakby jakieś naprężenia były.

Awatar użytkownika
maq

LIGA SUBUKA
Posty: 2920
Rejestracja: 08 paź 2015, 19:39
Miejsce zamieszkania: Józefosław
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2014
Przebieg: 114114
Otrzymał Podziękowanie: razy

Post autor: maq » 14 lis 2018, 9:29

U mie tak samo. Sprawa występuje wyłącznie, kiedy zjeżdżam po pochyłości do garażu z nogą na hamulcu. Kolega jeszcze mi tego nie sprawdzał, ale na przeglądzie oczywiście będziemy macać.

Awatar użytkownika
Marco_Fre

CZŁOWIEK FORUM
Posty: 245
Rejestracja: 25 paź 2016, 12:58
Miejsce zamieszkania: Warszawa
Silnik: 2.4 170 KM
Skrzynia biegów: AUTOMAT
Przebieg: 0

Post autor: Marco_Fre » 14 lis 2018, 11:04

To daj znać co u Ciebie wyszło.

Awatar użytkownika
maq

LIGA SUBUKA
Posty: 2920
Rejestracja: 08 paź 2015, 19:39
Miejsce zamieszkania: Józefosław
Model: FREEMONT
Silnik: 3.6 280 KM
Skrzynia biegów: AUTOMAT
Rok produkcji: 2014
Przebieg: 114114
Otrzymał Podziękowanie: razy

Post autor: maq » 14 lis 2018, 11:05

Dam, ale pewnie dopiero w nowym roku, bo mam jeszcze dwa tysiące na przejechania, a coś ostatnio miało się śmiga.

ODPOWIEDZ