Portal
PORTALFORUMCHATSZUKAJPOMOCUŻYTKOWNICYGRUPYSTATYSTYKIALBUMDOWNLOAD
FIAT FREEMONT OPINIE FORUM Strona Główna FIAT FREEMONT OPINIE FORUM
FIAT FREEMONT OPINIE FORUM

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat  DownloadDownload

Poprzedni temat «» Następny temat
Kamerka cofania -problemy
Autor Wiadomość
Picek7 
PRAWIE U SIEBIE


FF/DJ: FREEMONT
Dołączył: 12 Mar 2014
Posty: 102
Skąd: Kutno
Wysłany: 2014-08-15, 15:42   Kamerka cofania -problemy

Witam
Czy ktoś może wie co może być przyczyną że po uruchomieniu silnika i włączeniu wstecznego biegu kamerka działa, a po przejechaniu krótkiego odcinka drogi i wrzuceniu wstecznego obraz z kamerki się już nie pokazuje. Jak wyłączę silnik i odczekam kilka minut to po odpaleniu silnika i wrzuceniu wstecznego kamerka działa. Po przejechaniu znowu kiilkuset metrów znowu nie działa. I tak w kółko.
Może ktoś z Was miał też taki problem?
  Silnik: 2.0 MJ 170 KM Skrzynia biegów: AUTOMAT Rok prod.: 2012
 
p_gda 
ROZKRĘCA SIĘ


Pomógł: 1 raz
Dołączył: 04 Sty 2014
Posty: 48
Skąd: Gdańsk
Wysłany: 2014-08-19, 16:02   

Takiego efektu nie miałem. Miałem jednak taki że raz obrał był a raz nie.

Przyczyna przetarte kable wiązki przechodzące między klapą a budą. Jak otworzysz bagażnik to po prawej u góry masz wiązkę w gumowej osłonie poruszaj nią jak jest na wstecznym i zobacz czy to nie tu.

Pozdrawiam
Piotr
  Silnik: 2.4 170 KM Skrzynia biegów: MANUAL Przebieg: 160000km Rok prod.: 2009
 
Picek7 
PRAWIE U SIEBIE


FF/DJ: FREEMONT
Dołączył: 12 Mar 2014
Posty: 102
Skąd: Kutno
Wysłany: 2014-09-23, 06:41   

Niestety nie pomogło ruszanie wiązką na wstecznym biegu.

[ Dodano: 2014-10-15, 11:41 ]
Mam prośbę, czy ktoś z kolegów mógłby sprawdzić czy po przejechaniu kilkudziesięciu kilometrów, jak się zatrzyma bez wyłączania silnika i wrzuci wsteczny bieg to kamera wsteczna nadal działa i obraz z niej wyświetla się na monitorze Unconnecta?
Wybieram się do serwisu i chcę mieć pewność, że u innych działa.

[ Dodano: 2014-10-26, 00:07 ]
Witam
Ponawiam swoją prośbę czy ktoś z kolegów mógłby sprawdzić czy po przejechaniu kilkudziesięciu kilometrów, jak się zatrzyma bez wyłączania silnika i wrzuci wsteczny bieg to kamera wsteczna nadal działa i obraz z niej wyświetla się na monitorze Unconnecta?
Wybieram się do serwisu i chcę mieć pewność, że u innych działa.

[ Dodano: 2014-11-29, 20:27 ]
Tak dla informacji. Problem został rozwiązany. Okazało się że popsuta była kamerka cofania. Wymienili na gwarancji i teraz jest ok.
  Silnik: 2.0 MJ 170 KM Skrzynia biegów: AUTOMAT Rok prod.: 2012
 
McNik 
ZNAWCA


Pomógł: 2 razy
Dołączył: 18 Sie 2012
Posty: 657
Skąd: Katowice - Górny Śląsk
Wysłany: 2016-09-14, 15:37   

Ponieważ kamerka nie powala rozdzielczością, to mam pytanie. Czy obraz z kamery cofania po zmroku jest na tyle wyraźny, ze można z niej korzystać przy cofaniu? Tak subiektywnie ile procent się pogarsza obraz. Byłbym wdzięczny za odpowiedź
  Silnik: BRAK Skrzynia biegów: BRAK
 
krzychu0727 
ZNAWCA



FF/DJ: FREEMONT
Pomógł: 1 raz
Dołączył: 09 Paź 2015
Posty: 252
Skąd: Tychy
Wysłany: 2016-09-14, 18:37   

Tak subiektywnie to obraz po zmroku jest jak z aparatu VGA z kiepską diodą, ale coś widać więc swoje zadanie spełnia :->
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 58000km Rok prod.: 2015
 
maq 
LIGA SUBUKA


FF/DJ: FREEMONT
Pomógł: 13 razy
Dołączył: 08 Paź 2015
Posty: 2609
Skąd: Józefosław
Wysłany: 2016-09-14, 19:34   

Widać, widać.

image.jpeg
Plik ściągnięto 7052 raz(y) 51,78 KB

  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 95059km Rok prod.: 2014
 
McNik 
ZNAWCA


Pomógł: 2 razy
Dołączył: 18 Sie 2012
Posty: 657
Skąd: Katowice - Górny Śląsk
Wysłany: 2016-09-15, 07:29   

Panowie bardzo dziękuję za pomoc
  Silnik: BRAK Skrzynia biegów: BRAK
 
normi 
ZNAWCA



FF/DJ: FREEMONT
Dołączył: 08 Lip 2015
Posty: 430
Skąd: "miasto meneli"
Wysłany: 2016-09-16, 19:54   

Jeszcze dużo zależy od czystości kamerki :lol:
_________________
Pozdrawiam

FF 3.6
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 77777km Rok prod.: 2013
 
maq 
LIGA SUBUKA


FF/DJ: FREEMONT
Pomógł: 13 razy
Dołączył: 08 Paź 2015
Posty: 2609
Skąd: Józefosław
Wysłany: 2016-09-16, 20:43   

Był kiedyś zator na drodze i długo się stało. Przyszło mi odgłowy, że przetrę kamerę. Wysiadłem i zobaczyłem zjawisko za kierownicą auta za mną. Po powrocie na siodło włączyłem wsteczny, żeby zobaczyć efekt pracy. A tu dziewczyna uśmiech od lusterka do lusterka i do mnie macha ;)
Kamera to jest to ;)
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 95059km Rok prod.: 2014
 
maq 
LIGA SUBUKA


FF/DJ: FREEMONT
Pomógł: 13 razy
Dołączył: 08 Paź 2015
Posty: 2609
Skąd: Józefosław
Wysłany: 2016-09-16, 20:47   

A dzisiaj rano zatrzymałem się koło apteki, a koleś Iveco wsteczny i na mój zderzak. Spisaliśmy oświadczenie i za jakiś czas będzie auto zastępcze. Dobrzd, że tylko plastik mi rozwalił. Kamery mieć w każdym razie nie mógł.
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 95059km Rok prod.: 2014
 
andrzej485721 
OBSERWATOR


Dołączył: 27 Gru 2016
Posty: 5
Wysłany: 2016-12-27, 08:44   

wielkie dzięki za pomysł napewno
_________________
link to the page
  Silnik: 2.4 170 KM Skrzynia biegów: AUTOMAT
 
preis 
ROZKRĘCA SIĘ


FF/DJ: FREEMONT
Dołączył: 21 Lip 2016
Posty: 19
  Wysłany: 2017-05-30, 11:08   

Witam,

dopadł mnie problem z kamerą cofania :-(
Kamerka już wcześniej zaczęła szwankować - górna część na ekranie falowała przy uruchomieniu kamery.
Po paru dniach kamera raz działała raz nie. Przy wrzuceniu wstecznego na ekranie pokazuje się tylko napis (check entire surroundings) i czarny ekran. Teraz już cały czas tak jest.

Miał ktoś podobny problem? Nie wiem czy to kwestia okablowania czy może samej kamery.
Czytałem na forum Dodge, że dużo osób miało ten sam problem, jednak mięli jeszcze auta na gwarancji i im to naprawiali u dealera.

http://www.dodgejourneyfo...topped-working/

Dzięki
  Silnik: 2.0 MJ 170 KM Skrzynia biegów: AUTOMAT
 
lukasz3.6 
ROZKRĘCIŁ SIĘ
był FF JTD


FF/DJ: FREEMONT
Dołączył: 02 Sty 2014
Posty: 84
Skąd: Kraków
Wysłany: 2017-05-30, 22:20   

Ten problem dotknął mnie kilka dni temu. W moim przypadku okazało sie, że po rozklejenia kamerki jeden element jest krzywo przylutowany, niedbale po poprawie montażu działa już drugi dzień. Jesli postukasz w oko i zacznie działać, z duża doza prawdopodobieństwa to to samo. Kamera w ASO z wymiana 430.
_________________
Łukasz
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 57000km Rok prod.: 2013
 
preis 
ROZKRĘCA SIĘ


FF/DJ: FREEMONT
Dołączył: 21 Lip 2016
Posty: 19
Wysłany: 2017-07-06, 12:35   

U mnie problem rozwiązany - przy okazji przycisk otwierania auta w klapie bagażnika, który nie działa.

Problemem była przetarta wiązka elektryczna w klapie bagażnika z tył po lewej stronie.
Po polutowaniu i zaizolowaniu, wszystko ruszyło i działa elegancko :-)

Kamera i przycisk działają.

Polecam sprawdzić wiązkę w pierwszej kolejności.

Powodzenia!
  Silnik: 2.0 MJ 170 KM Skrzynia biegów: AUTOMAT
 
krzychu0727 
ZNAWCA



FF/DJ: FREEMONT
Pomógł: 1 raz
Dołączył: 09 Paź 2015
Posty: 252
Skąd: Tychy
Wysłany: 2017-07-06, 17:58   

Viva Mexico ;-)
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 58000km Rok prod.: 2015
 
xMaraSSx 
ZNAWCA



FF/DJ: FREEMONT
Dołączył: 13 Lip 2014
Posty: 263
Skąd: Bydgoszcz
Wysłany: 2018-03-17, 08:56   

lukasz3.6 napisał/a:
Ten problem dotknął mnie kilka dni temu. W moim przypadku okazało sie, że po rozklejenia kamerki jeden element jest krzywo przylutowany, niedbale po poprawie montażu działa już drugi dzień. Jesli postukasz w oko i zacznie działać, z duża doza prawdopodobieństwa to to samo. Kamera w ASO z wymiana 430.


Jak najlepiej dobrać się do kamerki - dużo rozbierania klapy? Od pewnego czasu raz się włączała a raz nie (ostatnio prawie wcale). Przy okazji przeglądu elektryk z ASO stwierdził, że moduł kamerki do wymiany, za nową wołają 1800zł (chyba ich pogieło).
_________________
-= Freemont 3.6 AWD Lounge =-
-= Thema 3.6 AWD Executive =-
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 156000km Rok prod.: 2013
 
Piwkoś 
ROZKRĘCA SIĘ
Piwkoś


Dołączył: 10 Lut 2018
Posty: 39
Skąd: Wrocław
Wysłany: 2018-07-06, 14:59   

Oświeżam temat - u mnie obraz jest czasem go góry nogami, czasem miga a czasem jest ok ale to incydentalnie zupełnie jest dobrze. Stało sie to nagle i pogarsza się. Wiązki sprawdzałem i lutowałem jakiś czas temu...
Swoją drogą to ciut irytujące takie drobne usterki... Ech jakość...
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 103000km Rok prod.: 2012
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group