Portal
PORTALFORUMCHATSZUKAJPOMOCUŻYTKOWNICYGRUPYSTATYSTYKIALBUMDOWNLOAD
FIAT FREEMONT OPINIE FORUM Strona Główna FIAT FREEMONT OPINIE FORUM
FIAT FREEMONT OPINIE FORUM

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat  DownloadDownload

Poprzedni temat «» Następny temat
Wymiana olejów w napędach
Autor Wiadomość
Gliwice3.6 
ROZKRĘCIŁ SIĘ
Bartek-Gliwice


FF/DJ: FREEMONT
Pomógł: 1 raz
Dołączył: 04 Lip 2017
Posty: 66
Skąd: Gliwice
Wysłany: 2018-06-24, 19:32   

Chodzi o śrubę przy kole?? Czy może na wale ?? Z góry dzięki...
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 77000km Rok prod.: 2014
 
pitwad1 
OBSERWATOR


Dołączył: 16 Sie 2018
Posty: 4
Skąd: Lublin
Wysłany: 2018-08-23, 22:44   

Witam wszystkich posiadaczy FF. dziś sam wymieniałem olej w przednim napędzie. W disealu korek spustowy jest nad poduszką skrzyni, a wlewowy znajduje się pod aluminiową obudową od strony rury wydechowej. Udało się odkręcić dwie nakrętki na klucz 13 mocujące tą osłonę aluminiową , później nalezy ją delikatnie odgiąć i jest dostęp do korka wlewowego. gorzej z dolnym korkiem ale klucz imbus w kształcie litery L - 10 z Tesco wystarczył. jego krótszą część skróciłem ok 1 cm. i udało się korek poluzować, a następnie odkręcić palcami. poduszę skrzyni zasłoniłem osłonką wykonaną z butelki po napoju, po której po odkręceniu korka spłynął olej. całość wykonana bez demontażu rury wydechowej. ps. u mnie poduszki nie da się wyjąć gdyż śruba którą jest przykręcona - jej główka skierowana jest w stronę wydechu. Więć nie można jej wyjąć. całość zajęło ok 1 godz. olej amsoil 75w90. pozdrawiam i zachęcam do samodzielnj wymiany.
  Silnik: 2.0 MJ 170 KM Skrzynia biegów: AUTOMAT Przebieg: 126km Rok prod.: 2015
 
maq 
LIGA SUBUKA


FF/DJ: FREEMONT
Pomógł: 21 razy
Dołączył: 08 Paź 2015
Posty: 2870
Skąd: Józefosław
Wysłany: 2018-08-24, 09:06   

Bardzo ważne jest przy tekiej operacji, zwłaszcza jeżeli korek jest na imbus, żeby go za mocno nie przykręcać. Inaczej następnym razem będzie bieda.
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 101101km Rok prod.: 2014
 
Orson 
PRAWIE U SIEBIE



FF/DJ: FREEMONT
Pomógł: 2 razy
Dołączył: 01 Maj 2018
Posty: 124
Skąd: Jaworzno
Wysłany: 2019-08-06, 20:18   

Gliwice3.6 napisał/a:
u mnie "łupnięcie" pojawia się przy dynamicznym ruszaniu przy około 40km/h podczas zmiany biegu (wciśniętym cały czas pedale gazu).
Coś mi się nie wydaje, że tak powinno być :(

Hej, od kilku dni mam podobny przypadek. Słychać "łupnięcie" dokładnie przy przekraczaniu 40km/h, ewidentnie z tylnego napędu.
Jutro lecę po olej do tylnego mostu i sprawdzę też te śruby przy półosiach, o których ktoś pisał.
Dodam, że skrzynia zmienia biegi płynnie, a olej wymieniany był ok 18 tys km temu. Auto ma przejechane 149000 km, a w książce nie ma żadnych wpisów odnośnie wymiany oleju w napędach. Wydaje mi się, że nie był wymieniany w ogóle. Myślicie, że może to być przyczyną?

Żadne komunikaty od serwisu AWD się nie wyświetlają
_________________
Pozdrawiam,
Mateusz.
  Silnik: 2.0 MJ 170 KM Skrzynia biegów: AUTOMAT Przebieg: 147900km Rok prod.: 2013
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group