Portal
PORTALFORUMCHATSZUKAJPOMOCUŻYTKOWNICYGRUPYSTATYSTYKIALBUMDOWNLOAD
FIAT FREEMONT OPINIE FORUM Strona Główna FIAT FREEMONT OPINIE FORUM
FIAT FREEMONT OPINIE FORUM

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat  DownloadDownload

Poprzedni temat «» Następny temat
Brak prawej pozycji :(
Autor Wiadomość
YNC 
PRAWIE U SIEBIE


FF/DJ: FREEMONT
Dołączył: 31 Gru 2013
Posty: 139
Skąd: Łódź/Kutno
Wysłany: 2017-06-04, 19:29   Brak prawej pozycji :(

Witam, czy ktoś może miał problem z prawym światłem pozycyjnym ?
Światło zgasło podczas jazdy (znajomi jadący za mną mnie poinformowali) najpierw migało a następnie off :(
Nie ma żadnej informacji w kabinie że coś nie działa (a powinna się przecież palić kontrolka z błędem oświetlenia jeśli kojarzę .. )

Zastanawiam się czy może jakaś wiązka ? bezpiecznik oddzielny ?
Generalnie w pozycjach mamy 2 lampy tą w klapie i tą w "nadkolu" obie OFF :(
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 100000km Rok prod.: 2013
 
tomek 
LIGA SUBUKA


FF/DJ: FREEMONT
Pomógł: 39 razy
Dołączył: 03 Paź 2012
Posty: 1984
Skąd: Kraków
Wysłany: 2017-06-04, 20:07   Re: Brak prawej pozycji :(

YNC napisał/a:
Witam, czy ktoś może miał problem z prawym światłem pozycyjnym ?
Światło zgasło podczas jazdy (znajomi jadący za mną mnie poinformowali) najpierw migało a następnie off :(
Nie ma żadnej informacji w kabinie że coś nie działa (a powinna się przecież palić kontrolka z błędem oświetlenia jeśli kojarzę .. )

Zastanawiam się czy może jakaś wiązka ? bezpiecznik oddzielny ?
Generalnie w pozycjach mamy 2 lampy tą w klapie i tą w "nadkolu" obie OFF :(



Hmm, a masz hak?
_________________
pozdr.
Tomek
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 140000km Rok prod.: 2013
 
YNC 
PRAWIE U SIEBIE


FF/DJ: FREEMONT
Dołączył: 31 Gru 2013
Posty: 139
Skąd: Łódź/Kutno
Wysłany: 2017-06-04, 20:24   

Tak mam hak.
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 100000km Rok prod.: 2013
 
tomek 
LIGA SUBUKA


FF/DJ: FREEMONT
Pomógł: 39 razy
Dołączył: 03 Paź 2012
Posty: 1984
Skąd: Kraków
Wysłany: 2017-06-04, 20:41   

YNC napisał/a:
Tak mam hak.


No to prawdopodobnie masz źle uszczelnioną wiązkę, albo przy gnieździe, albo tam gdzie się podłączyli. Sprawdź też gniazdo, od strony przyłączenia, a także od strony wkładania wtyczki - może się trochę tam nazbierało wody i syfu.

Body komputer odłącza obwód, w którym następuje przeciążenie. Sprawdziłbym także bezpieczniki, ale dopiero PO sprawdzeniu w/w.

Taki błąd jest raczej do podglądu przez WiTech lub MES.
_________________
pozdr.
Tomek
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 140000km Rok prod.: 2013
 
YNC 
PRAWIE U SIEBIE


FF/DJ: FREEMONT
Dołączył: 31 Gru 2013
Posty: 139
Skąd: Łódź/Kutno
Wysłany: 2017-06-05, 07:53   

Dziś sprawdzę co mogę ... ew jutro serwis wstępnie umówiony.
Mam nadzieję że to drobiazg..... i nic poważnego się nie stało.

Bardzo dziękuję za podpowiedzi.
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 100000km Rok prod.: 2013
 
Marco_Fre 
CZŁOWIEK FORUM



FF/DJ: FREEMONT
Pomógł: 1 raz
Dołączył: 25 Paź 2016
Posty: 233
Skąd: Warszawa
Wysłany: 2017-06-05, 09:33   

Ja nie mam prawej pozycji - w komputerze pokazuje zwarcie. Nie miałem jeszcze czasu tego sprawdzić. Reszta działa ok.
  Silnik: 2.0 MJ 170 KM Skrzynia biegów: AUTOMAT Przebieg: 216000km Rok prod.: 2013
 
YNC 
PRAWIE U SIEBIE


FF/DJ: FREEMONT
Dołączył: 31 Gru 2013
Posty: 139
Skąd: Łódź/Kutno
Wysłany: 2017-06-06, 15:50   

Niestety to nie instalacja haka. Serwis na ten moment skapitulował. Kontynuacja dopiero 19 czerwca. Generalnie jak iu kolegi zwarcie do masy. Obawiam się kosztów i batalii z FCA bo to jest chyba jakaś wada fabryczna.
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 100000km Rok prod.: 2013
 
YNC 
PRAWIE U SIEBIE


FF/DJ: FREEMONT
Dołączył: 31 Gru 2013
Posty: 139
Skąd: Łódź/Kutno
Wysłany: 2017-06-07, 13:09   

Obawiam się że może być podobnie jak na filmie w załączeniu ..
Filmik :(
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 100000km Rok prod.: 2013
 
YNC 
PRAWIE U SIEBIE


FF/DJ: FREEMONT
Dołączył: 31 Gru 2013
Posty: 139
Skąd: Łódź/Kutno
Wysłany: 2017-08-07, 09:41   

Sprawa zamknięta - niestety przetarta wiązka :( nie wiem jakim cudem - naprawa 300pln
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 100000km Rok prod.: 2013
 
tomek 
LIGA SUBUKA


FF/DJ: FREEMONT
Pomógł: 39 razy
Dołączył: 03 Paź 2012
Posty: 1984
Skąd: Kraków
Wysłany: 2017-08-07, 19:25   

YNC napisał/a:
Sprawa zamknięta - niestety przetarta wiązka :( nie wiem jakim cudem - naprawa 300pln


Ale gdzie? Pod klapą po lewej u góry?
_________________
pozdr.
Tomek
  Silnik: 3.6 280 KM Skrzynia biegów: AUTOMAT Przebieg: 140000km Rok prod.: 2013
 
NieMario 
ROZKRĘCA SIĘ



FF/DJ: FREEMONT
Dołączył: 14 Mar 2018
Posty: 14
Wysłany: 2018-03-26, 20:18   

Ja głowiłem się nad nie działającymi 2 pozycjami z przodu, kupiłem więc LEDy i po wymianie problem się skończył, a świecą teraz aż miło.
  Silnik: 2.0 MJ 170 KM Skrzynia biegów: AUTOMAT Rok prod.: 2013
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group