Portal
PORTALFORUMCHATSZUKAJPOMOCUŻYTKOWNICYGRUPYSTATYSTYKIALBUMDOWNLOAD
Zaloguj
Użytkownik:
Hasło:
Zapamiętaj 
Zapomniałem hasła
Rejestracja

Witamy Gość
Obecny czas to 2019-05-20, 07:04
Styl forum:

Menu
Forum
Strona Główna
Użytkownicy
Rejestracja

Kto jest na Forum
Przez ostatnie 24 godziny byli na forum:
38 Zarejestrowanych, 4 Ukrytych i 53 Gości
Z zarejestrowanych:
niumin, pająk, 3226E, artur007, bg.gorniak, Byq, danko8790, Dodge, Emisvanrohelec, fflash, Gliwice3.6, Iro, izan10, jarekk133, kruszek75, lukasz3.6, maq, Marco_Fre, mefkm, mh102, michal82, MojBrat, Mzibu, Nemezis891, normi, Orson, Paweł, pepe2222ii, pieq, quasi_k, rafaza, ravnov, rsv.1000, seraf, styroslaw, Sylwester 76, wesmond, zeflik
Użytkowników w ostatniej godzinie:53
[ Kto jest na Forum ]
Na Forum jest 33 użytkowników :: 1 Zarejestrowany, 0 Ukrytych i 32 Gości
Zarejestrowani Użytkownicy: izan10
Najwięcej użytkowników 100 było obecnych 2019-01-15, 15:34

pagerank, page rank
FREEMONT KLUB POLSKA

Ponad 2000 Freemontów jeździ po drogach Polski

23-08-2018 r. na forum było zameldowanych 943 Fiatów Freemont
oraz kilkanaście Nowych Journey'ów:
622 ON 2.0 MJ
284 NoPb 3.6 280 KM
37 NoPb 2.4 170 KM

!!! - Zrzeszamy 30% wszystkich Freemontów z Polski - !!!

Forum wykorzystuje do nawigacji i logowania pliki cookies. Wyrażenie zgody w przeglądarce internetowej na korzystanie z plików cookies oznacza zgodę na ich wykorzystanie na forum.
Akceptuję Politykę prywatności
---
---
problem z odpaleniem
Autor: aien @ 2019-05-17, 08:35
Panowie, mam problem.
Jakiś czas temu sporadycznie był problem z odpaleniem auta (kręcił i kręcił i odpalał po chwili, albo za drugim razem). Zmiana paliwa tylko na BP i podładowanie aku rozwiązało sprawę.
Sytuacja z przedwczoraj - problem z odpaleniem, nie odpala, przestaje sam kręcić i się zapala olej albo check engine (losowo i na zmianę, raz to, raz to). Olej sprawdzony, niedawno wymieniony. Auto jakoś odpaliło i .. zgasło na swiatłach bez kontrolki. Potem odpaliło, dojechało do domu.
Wczoraj podłączyłam do prostownika po przejechaniu ok 30km (odpalił bez problemu), ale pokazywał 13,5 i podładowałam go chyba do 14,5. Jeździł bez zarzutu. Dziś nie było opcji odpalenia auta (kręci, wskakuje na 200 obrotów, momentami na 500, ale dalej nic).
Mam wrażenie, że takie akcje z odpalaniem dzieją się po deszczu. Miałam wymienianą wiązkę w akcji - może tam coś się dzieje? Może tam mi zalewa? Czy ktoś może mi pokazać gdzie jej szukać? Może to coś innego?
Olej w skrzyni dopiero co wymieniany też.

Komentarze: 6 :: Zobacz komentarze (Dodaj swój komentarz)

Dzisiaj
Czas: 7:04
20 5 2019
Do końca roku zostało 226 dni.
Imieniny obchodzą: Anastazy, Asteriusz, Bazyli, Bazylid, Bazylis, Bernardyn, Bernardyna, Bronimir, Iwo, Sawa, Teodor, Wiktoria
Nikt nie ma dziś urodzin.
Użytkownicy obchodzący urodziny w ciągu następnych 3 dni:
marekk(51) mer_jar(61) Tomek1984(36)

Statystyki
Nasi użytkownicy napisali 35849 postów, 2344 tematów
Mamy 1361 zarejestrowanych użytkowników
Ostatnio zarejestrowana osoba: 3226E

Ostatnie tematy
» Spis żarówek
» problem z odpaleniem
» Pełnowymiarowy 18" zapas
» Nadkole prawy przód
» Dodge Journey, Fiat Freemont, czesci,auta.
» Zajechana turbina


Powered by phpBB modified by Przemo © 2003 phpBB Group
FREEMONT KLUB POLSKA 2019