Portal
PORTALFORUMCHATSZUKAJPOMOCUŻYTKOWNICYGRUPYSTATYSTYKIALBUMDOWNLOAD
Zaloguj
Użytkownik:
Hasło:
Zapamiętaj 
Zapomniałem hasła
Rejestracja

Witamy Gość
Obecny czas to 2019-03-18, 22:48
Styl forum:

Menu
Forum
Strona Główna
Użytkownicy
Rejestracja

Kto jest na Forum
Przez ostatnie 24 godziny byli na forum:
34 Zarejestrowanych, 1 Ukryty i 83 Gości
Z zarejestrowanych:
fox03, niumin, adamadamski, Adampt, artur007, Atomek, bg.gorniak, dabgil, Dodge, emde, fflash, Gliwice3.6, izan10, JackK, jagoooodka, JohnyB, kampop7, khropek, krzychu0727, krzysior86, maq, markrzy, michu, Mundek, normi, piatas, piotrs82, rafaza, romano11, styroslaw, Sylwester 76, tomaszszczepan, tomek, wtoro
Użytkowników w ostatniej godzinie:83
[ Kto jest na Forum ]
Na Forum jest 40 użytkowników :: 1 Zarejestrowany, 0 Ukrytych i 39 Gości
Zarejestrowani Użytkownicy: tomek
Najwięcej użytkowników 100 było obecnych 2019-01-15, 15:34

pagerank, page rank
FREEMONT KLUB POLSKA

Ponad 2000 Freemontów jeździ po drogach Polski

23-08-2018 r. na forum było zameldowanych 943 Fiatów Freemont
oraz kilkanaście Nowych Journey'ów:
622 ON 2.0 MJ
284 NoPb 3.6 280 KM
37 NoPb 2.4 170 KM

!!! - Zrzeszamy 30% wszystkich Freemontów z Polski - !!!

Forum wykorzystuje do nawigacji i logowania pliki cookies. Wyrażenie zgody w przeglądarce internetowej na korzystanie z plików cookies oznacza zgodę na ich wykorzystanie na forum.
Akceptuję Politykę prywatności
---
---
Problem z zasilaniem. POMOCY!
Autor: JackK @ Dzisiaj 16:53
Hej.
Przed chwilą spotkało mnie nieszczęście. Miałem jechać do ASO na wymianę opon i oleju w silniku, lecz FF odmówił posłuszeństwa.
Przy pierwszej próbie uruchomienia wydarzyły się bardzo dziwne rzeczy, m.in. wycieraczki same się włączyły i wolniutko się ruszały.
Później pojawił się komunikat, że auto nie rozpoznaje kluczyka. Chciałem więc je uruchomić awaryjnie - przykładając górną część kluczyka do przycisku zapłonu i wciskając przycisk. Najpierw zmieniło się na ACC, a po kolejnym wciśnięciu nie zmieniło się na RUN tylko gdzieś spod maski zaczęły dochodzić stuki (może jakby alternator nie miał dość napięcia, by się uruchomić).
Teraz FF jakby całkowicie zdechł. Czy to może być rozładowany akumulator? W którym miejscu są klamry z niego (chciałbym zmierzyć napięcie)?
Dodam, że w sobotę auto ruszyło, ale z trochę większą trudnością, niż do tej pory.

Komentarze: 3 :: Zobacz komentarze (Dodaj swój komentarz)

Dzisiaj
Czas: 22:48
18 3 2019
Do końca roku zostało 289 dni.
Imieniny obchodzą: Aleksander, Anzelm, Boguchwał, Cyryl, Edward, Narcyz, Narcyza, Salwator
Użytkownicy obchodzący dziś urodziny:  jedziejadzia (51) (złóż życzenia)
Użytkownicy obchodzący urodziny w ciągu następnych 3 dni:
jeszcze1seria(27) oko21(46)

Statystyki
Nasi użytkownicy napisali 35369 postów, 2298 tematów
Mamy 1320 zarejestrowanych użytkowników
Ostatnio zarejestrowana osoba: Adampt

Ostatnie tematy
» Problem z zasilaniem. POMOCY!
» Ikonka temperatury transmission
» Dodge Journey 3.6 USA 2012r Na co zwrócić uwagę?
» Kupię FF
» tuning
» Mój po modyfikacjach wg zaleceń forumowiczów :)


Powered by phpBB modified by Przemo © 2003 phpBB Group
FREEMONT KLUB POLSKA 2019